Ru-Board.club
← Вернуться в раздел «Общие вопросы»

» Проблема с Solteck SL-75DRV5

Автор: Snowy
Дата сообщения: 20.02.2004 13:06
Проапгрейдил людям систему до SL-75DRV5 + Athlon 1700+
Во-первый с автонастройками система не пошла - просто не включается.
Пришлось понизить герцовку процессора. Стабильно заработал на 1100MHz.
При попытке запустить на 1200 уже начинает перегружаться каждые 30 секунд.
Через 4 месяца пошла проблема - комп работает 10 секунд и уходит на ребут.
Забрал. Пробовал менять память, видео. Не помогает. Положил новую термопасту,
заменил куллер на Igloo 2500pro, повысил Antiburn Shield до 100C.
Заработало на 1200MHz. Все нормально.
Видео, скринсаверы, фотошопы работают. Запускаю Игрушку - несколько секунд и ребут. Вроде как перегрев. Но! Датчик ABSII никогда не показывает выше 52C.
Не пойму, то ли датчики врут, то ли ABS глючит. Отключить ABS вообще - невозможно.
Фантазия концилась. Попробую конечно еще вытащить свой проц и воткнуть в эту машину... Хотя эта возня с перетыканиями, но что делать...
Может кто знает что делать?
Автор: Dekker
Дата сообщения: 20.02.2004 13:51
Snowy
в постинге проц опознаеться как Athlon 1700 ?
первое что под руку попалось http://www.sovintech.ru/Product/SL-75DRV5.htm
оно ?
Автор: Snowy
Дата сообщения: 22.02.2004 16:17
Характеристики материнки я и так знаю.
Проц в постинге опознается, согласно выставленной свитчиками герцовки.
Если выставить свитчики на авто, то не включается вообще.
Биос перешин на последнюю версию - не помогло.
Думается, глючит ABS, но его не выключить.
Проблема остается. Никто умных слов не скажет?

Страницы: 1

Предыдущая тема: перезагрузка компа


Форум Ru-Board.club — поднят 15-09-2016 числа. Цель - сохранить наследие старого Ru-Board, истории становления российского интернета. Сделано для людей.